[ALS-32627] Avis client sur Station non conforme au RGPD

Incident Report for Allopneus

Resolved

Cet incident à été résolu.
Posted Feb 23, 2026 - 16:33 CET

Monitoring

Un correctif a été mis en œuvre et nous surveillons les résultats.
Posted Feb 23, 2026 - 16:33 CET

Investigating

Nouvel incident, nous investiguons...

Début de l'incident : 2026-02-23T15:30:00.0+0000
Impact client : Dégradation de la relation client
Portée de l'impact : Important (une grande partie des clients / collabs)
Posted Feb 23, 2026 - 16:33 CET
This incident affected: Impact clients boutiques.