[ALS-35617] [P1] [Triggered] [Paiement] Chute du tx d'acceptation + transactions refusées (HO - HNO)

Incident Report for Allopneus

Resolved

Cet incident à été résolu.
Posted Aug 16, 2026 - 21:27 CEST

Monitoring

Un correctif a été mis en œuvre et nous surveillons les résultats.
Posted Aug 16, 2026 - 21:27 CEST

Investigating

Nouvel incident, nous investiguons...

Début de l'incident : 2026-08-16T18:55:00.0+0000
Impact client : Paiement impossible
Portée de l'impact : Tous (tous les clients collabs)
Posted Aug 16, 2026 - 21:19 CEST
This incident affected: Impact clients boutiques.