[ALS-30676] Plus aucun appel entrant ne fonctionne

Incident Report for Allopneus

Resolved

Cet incident à été résolu.
Posted Oct 20, 2025 - 17:30 CEST

Investigating

Nouvel incident, nous investiguons...

Début de l'incident : 2025-10-20T15:20:00.0+0000
Impact client : Dégradation de la relation client
Portée de l'impact : Tous (tous les clients collabs)
Posted Oct 20, 2025 - 17:23 CEST
This incident affected: Impact clients boutiques.